ityou.portlets

ITYOU ESI - Portlets

Installation

sudo pip3 install ityou-portlets

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3b2 pre-release 2015-09-30      

Issues with this package?

Page last updated 2022-03-28 17:32:57 UTC