jbatscha-14

Klaviyo Python SDK

Installation

sudo pip3 install jbatscha-14

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.1.20211126 2021-12-09      

Issues with this package?

Page last updated 2022-03-28 21:30:02 UTC