jokepie

API Wrapper for sv443's joke api

Installation

sudo pip3 install jokepie

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.5 2022-01-31      
1.0.4 2022-01-31      
1.0.3 2022-01-31      
1.0.2 2022-01-31      
1.0.1 2022-01-31      

Issues with this package?

Page last updated 2022-03-28 14:23:54 UTC