judyz-cffi

Python CFFI Judy wrapper

Installation

sudo pip3 install judyz-cffi

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.9.0 2022-05-24
0.8.5 2019-12-03    
0.8.4rc4 pre-release 2019-09-26    
0.8.3 2017-05-03    
0.8.3a1 pre-release 2017-04-11    
0.8.2a2 pre-release 2017-04-11    
0.8.2a1 pre-release 2017-04-11    

Issues with this package?

Page last updated 2022-08-04 01:24:55 UTC