kalyke-apns

A library for interacting with APNs and VoIP using HTTP/2.

Installation

sudo pip3 install kalyke-apns

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.8 2022-01-02    
0.1.7 2021-11-01    
0.1.6 2021-09-04    
0.1.5 2021-06-09    
0.1.4 2020-12-24    
0.1.3 2020-11-17    
0.1.2 2020-05-12    
0.1.1 2019-06-14    

Issues with this package?

Page last updated 2022-08-04 00:25:31 UTC