kcwebplus

该版本需python版本>=3.8

Installation

In a virtualenv (see these instructions if you need to create one):

pip3 install kcwebplus

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Bookworm
Python 3.11
Files
3.1.0 2024-04-09      
3.0.9 2024-04-09      
3.0.8 2024-04-09      
3.0.7 2024-04-09      
3.0.6 2024-04-09      
3.0.5 2024-04-09      
3.0.4 2024-04-09      
3.0.3 2024-04-09      
3.0.2 2024-04-09      
3.0.1 2024-04-08      
3.0 2024-04-08      
2.15 2024-04-04      
2.14 2024-01-17      
2.13 2024-01-16      
2.12 2024-01-16      
2.11 2024-01-16      

Issues with this package?

Page last updated 2024-04-09 20:32:01 UTC