kloudless

Python library for the Kloudless API

Installation

sudo pip3 install kloudless

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.1 2020-12-17      
2.0.0 2019-04-11      
1.1.2 2017-10-03      
1.1.1 2017-04-11      
1.0.0 2017-04-11      
0.1.0 2014-04-28      

Issues with this package?

Page last updated 2022-03-28 18:07:09 UTC