kryptomime

Python support for E-Mail kryptography

Installation

sudo pip3 install kryptomime

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.1 2014-12-10    
0.4.0 2014-12-03    
0.3.1 2014-10-10    
0.3.0 2014-09-15    
0.2.1 2014-06-06    
0.2.0 2014-05-01    
0.1.5 2014-04-23    
0.1.4 2014-01-02    
0.1.3 2013-12-29    
0.1.2 2013-12-27    
0.1.1 2013-12-17    
0.1.0 2013-11-28    

Issues with this package?

Page last updated 2022-08-04 04:06:16 UTC