kw-disruptions-common

This is a dummy package.

Installation

sudo pip3 install kw-disruptions-common

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.0 2019-05-21    

Issues with this package?

Page last updated 2022-08-04 01:31:28 UTC