latr

Lazy Iterator Chains

Installation

sudo pip3 install latr

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.1 2013-02-08      
0.2.0 2013-02-08      
0.1.2 2013-02-08      
0.0.5 2013-02-08      
0.0.4 2013-01-19      
0.0.3 2013-01-18      

Issues with this package?

Page last updated 2022-03-28 14:40:12 UTC