layer_cake

Service Discovery and Configuration for Application Containers

Installation

sudo pip3 install layer-cake

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.4 2016-07-22

Issues with this package?

Page last updated 2022-03-28 20:26:43 UTC