lcboapi

Python wrapper for the unofficial LCBO API

Installation

sudo pip3 install lcboapi

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.1 2018-09-02    
0.2.0 2018-08-12    
0.1.5 2016-03-13    
0.1.4 2015-07-14    
0.1.2 2015-07-13    

Issues with this package?

Page last updated 2022-08-04 00:31:06 UTC