lcov-cobertura-fix

Fix for LCOV to Cobertura XML converter

Installation

sudo pip3 install lcov-cobertura-fix

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.6.1a2 pre-release 2017-08-08      

Issues with this package?

Page last updated 2022-03-28 13:47:07 UTC