legacycrypt

Wrapper to the POSIX crypt library call and associated functionality.

Installation

sudo pip3 install legacycrypt

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3 2019-05-28    
0.2.3.7.0b1 pre-release 2018-02-03    

Issues with this package?

Page last updated 2022-08-04 02:07:41 UTC