lemmy

Lemmatizer for Danish

Installation

sudo pip3 install lemmy

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.1.0 2019-04-24      
2.0.0 2019-03-19      
1.0.0 2019-02-15      
0.1.0 2018-02-11      

Issues with this package?

Page last updated 2022-03-28 13:04:35 UTC