librssreader

Library for working with the Google Reader Like API

Installation

sudo pip3 install librssreader

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.10 2016-01-20    
0.0.8 2014-11-17    

Issues with this package?

Page last updated 2022-08-04 00:26:24 UTC