libwsgi

Installation

sudo pip3 install libwsgi

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.13.2 2020-03-06      
0.13.1 2020-03-05      
0.13 2020-03-05      
0.12 2020-03-03      
0.11 2020-03-03      
0.10 2020-03-03      

Issues with this package?

Page last updated 2022-03-28 16:35:36 UTC