luamb

Lua environment manager

Installation

sudo pip3 install luamb

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.0 2020-06-27    
0.3.0 2018-07-24    
0.2.1 2018-03-25    
0.2.0 2017-08-29    
0.1.2 2016-08-24    
0.1.1 2016-07-23    
0.1.0 2016-07-19    

Issues with this package?

Page last updated 2022-08-04 01:13:45 UTC