luddite

Checks for out-of-date package versions

Installation

sudo pip3 install luddite

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.2 2021-07-26      
1.0.1 2019-02-01
1.0.0 2018-08-14

Issues with this package?

Page last updated 2022-03-28 13:39:34 UTC