lyrebird-api-coverage

Installation

sudo pip3 install lyrebird-api-coverage

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.2 2021-07-14      
0.3.1 2021-01-04      
0.3.0 2020-03-09      
0.2.8 2018-12-21      
0.2.7 2018-12-11      
0.2.6 2018-11-23      
0.2.5 2018-11-08      
0.2.4 2018-10-29      
0.2.3 2018-10-29      
0.2.2 2018-08-28      
0.2.1 2018-07-13      
0.2.0 2018-07-12      

Issues with this package?

Page last updated 2022-03-28 18:14:06 UTC