mailhandler

Python adapter for MailHandler.ru API

Installation

sudo pip3 install mailhandler

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.5 2019-09-10    
0.0.4 2018-08-10    
0.0.3 2016-10-25    
0.0.2 2016-10-21    
0.0.1 2016-10-21    

Issues with this package?

Page last updated 2022-08-04 01:29:08 UTC