mailman-bundler

Installation

sudo pip3 install mailman-bundler

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
3.0.0 2015-04-28    
3.0rc1 pre-release 2015-04-18    
3.0b3 pre-release 2015-03-18    
3.0b2 pre-release 2014-06-03    
3.0b1 pre-release 2014-04-22    

Issues with this package?

Page last updated 2022-08-04 04:31:00 UTC