martapy

Wrapper for MARTA realtime rail/bus APIs

Installation

sudo pip3 install martapy

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1 2017-04-18    
1.0.1 2017-04-10    

Issues with this package?

Page last updated 2022-08-04 01:26:13 UTC