mgl_efis_plotter

MGL EFIS data plotter

Installation

sudo pip3 install mgl-efis-plotter

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.2 2019-04-22      
0.2.1 2019-04-06      
0.2.0 2019-04-05      
0.1.4 2019-04-04      
0.1.2 2019-04-04    
0.1.1 2019-04-03    

Issues with this package?

Page last updated 2022-03-28 18:01:49 UTC