midi-wrapper-SnooperXP

A package that wraps Pygame midi for simplified use

Installation

sudo pip3 install midi-wrapper-snooperxp

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.5 2020-12-27      
0.0.4 2020-12-27      
0.0.3 2020-12-27      
0.0.2 2020-12-27      
0.0.1 2020-12-26      

Issues with this package?

Page last updated 2022-03-28 18:53:05 UTC