minifb

mini facebook api

Installation

sudo pip3 install minifb

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3 2010-06-05      
1.3dev pre-release 2010-02-20      

Issues with this package?

Page last updated 2022-03-28 17:58:52 UTC