Menu

mongoengine-multilingual-field

PyPI page pypi.org/project/mongoengine-multilingual-field
Versions 7
Files 4
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install mongoengine-multilingual-field

Versions

VersionSuccessful buildsFailed buildsSkip
0.3 cp34m
0.2 cp34m
0.1.3 cp34m
0.1.2 cp34m, cp35m, cp37m
0.1.1 cp34m, cp35m, cp37m
0.1 deleted
0.4-simple cp34m
Show more versions

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-07-04 02:41