Menu

mookfist-lled-controller

A python library for communicating with LimitlessLED/Milight/Easybulb compatible wifi bridges.

PyPI page pypi.org/project/mookfist-lled-controller
Project JSON piwheels.org/project/mookfist-lled-controller/json
Versions 19
Files 13
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install mookfist-lled-controller

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
0.1.5 2018-12-27
0.1.4 2018-12-27
0.1.3 2018-12-26
0.1.2 2018-01-18
0.1.1 2017-10-16 +
0.1.0 2017-10-15 +
0.0.16 2017-04-17 +
0.0.15 2017-04-13 +
0.0.14 2017-04-12 +
0.0.13 2017-04-11 +
0.0.12 2017-04-11 +
0.0.11 2017-04-09 +
0.0.10 2017-04-09 +
0.0.9 2017-04-09 +
0.0.8 2017-04-07 +
0.0.7 2017-04-07 +
0.0.6 2017-04-07 +
0.0.5 2017-04-07
0.0.4 2017-04-02
Show more releases

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2021-07-14 04:52 UTC