Mopidy-Market

Mopidy extensions configuration UI

Installation

sudo pip3 install mopidy-market

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.8 2022-05-05      
0.7.9 2022-05-05      
0.7.8 2022-05-05      
0.7.7 2022-05-04      
0.7.6 2022-05-04      
0.7.5 2022-05-04      
0.7.3 2022-05-03      
0.7.2 2022-05-03      
0.7.1 2022-05-03      
0.7 2022-05-03      

Issues with this package?

Page last updated 2022-05-05 20:50:10 UTC