Mopidy-Spotmop

A Mopidy Web client that utilizes the Spotify and EchoNest frameworks

Installation

sudo pip3 install mopidy-spotmop

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
2.10.1 2016-09-28    
2.10.0 2016-09-22    
2.9.2 2016-09-10    
2.9.1 2016-09-01    
2.9.0 2016-08-29    
2.8.0 2016-07-26    
2.7.5 2016-07-26    
2.7.4 2016-07-22    
2.7.3 2016-07-03    
2.7.2 2016-07-03    
2.7.1 2016-06-07    
2.7.0 2016-05-25    
2.6.7 2016-05-17    
2.6.6 2016-05-15    
2.6.5 2016-05-10    
2.6.4 2016-04-19    
2.6.3 2016-04-17    
2.6.2 2016-03-24    
2.6.0 2016-03-07    
2.5.19 2016-03-07    
2.5.18 2016-03-01    
2.5.17 2016-02-29    
2.5.16 2016-02-22    
2.5.15 2016-02-22    
2.5.14 2016-02-18    
2.5.13 2016-02-07    
2.5.12 2016-02-03    
2.5.11 2016-02-03    
2.5.10 2016-01-30    
2.5.9 2016-01-26    
2.5.8 2016-01-25    
2.5.7 2016-01-20    
2.5.6 2016-01-18    
2.5.5 2016-01-15    
2.5.4 2016-01-13    
2.5.3 2016-01-12    
2.5.1 2016-01-06    
2.5.0 2016-01-06    
2.4.12 2015-12-20    
2.4.11 2015-12-16    
2.4.10 2015-12-09    
2.4.9 2015-12-09    
2.4.8 2015-12-09    
2.4.7 2015-12-08    
2.4.6 2015-12-07    
2.4.5 2015-12-07    
2.4.4 2015-12-03    

Issues with this package?

Page last updated 2022-08-04 01:25:56 UTC