motmot.cam_iface

cross-platform, cross-backend camera driver

Installation

sudo pip3 install motmot-cam-iface

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.8.0 2012-06-08      
0.5.5 2012-05-30      
0.5.4 2010-06-24      
0.5.3 2010-06-24      
0.5.2 2010-06-24      
0.5.1 2010-02-05      
0.5.0 2010-01-25      
0.4.9 2009-11-05      
0.4.8 2009-11-02      
0.4.7 2009-11-02      
0.4.6 2009-06-13      
0.4.5 2009-05-06      
0.4.4 2009-04-30      

Issues with this package?

Page last updated 2022-03-28 13:07:05 UTC