mwa-pb

MWA Primary beam code

Installation

sudo pip3 install mwa-pb

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.4 2022-02-23      
1.3 2021-12-31      
1.2 2021-12-31      
1.1 2020-07-13      

Issues with this package?

Page last updated 2022-03-28 14:56:26 UTC