myqlm

myQLM package

Installation

sudo pip3 install myqlm

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.5.1 2021-12-07
1.5.0 2021-11-30
1.4.1 2021-10-18
1.4.0 2021-06-29
1.2.3 2021-04-23
1.2.2 2020-12-14
1.1.6 2020-09-21
1.1.5 2020-09-05

Issues with this package?

Page last updated 2022-03-28 22:27:32 UTC