neze-young-interference

Young interference visualisation

Installation

sudo pip3 install neze-young-interference

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1 2018-08-18    
0 2018-08-18    

Issues with this package?

Page last updated 2022-08-04 01:28:43 UTC