NlpToolkit-WordSenseDisambiguation-Cy

Word Sense Disambiguation Library

Installation

sudo pip3 install nlptoolkit-wordsensedisambiguation-cy

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.4 2022-05-22    
1.0.3 2021-10-30    
1.0.2 2021-03-03    
1.0.1 2021-01-02    
1.0.0 2021-01-02    

Issues with this package?

Page last updated 2022-08-04 02:10:26 UTC