nlpvocab

Frequency vocabulary for NLP purposes

Installation

sudo pip3 install nlpvocab

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.2.0 2020-05-07      
1.1.6 2020-04-22      
1.1.5 2018-11-29      
1.1.4 2018-11-27      
1.1.3 2018-11-27      
1.1.2 2018-10-11      
1.1.1 2018-08-15      
1.1.0 2018-08-14      
1.0.1 2018-07-25      
1.0.0 2018-06-11      

Issues with this package?

Page last updated 2022-03-28 17:36:31 UTC