nre-darwin-py

A simple python wrapper around National Rail Enquires LDBS SOAP Webservice

Installation

sudo pip3 install nre-darwin-py

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.4.0 2022-04-18    
0.3.0 2020-01-23    
0.2.0 2016-02-06    
0.1.3 2015-03-28    
0.1.2 2015-03-19    
0.1.1 2015-02-09    
0.1.0 2015-02-09    

Issues with this package?

Page last updated 2022-08-04 02:11:01 UTC