NTMpy-v0-1-1

Installation

sudo pip3 install ntmpy-v0-1-1

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.1 2019-11-18

Issues with this package?

Page last updated 2022-03-28 13:50:56 UTC