oclc-wrappers

Wrappers around OCLC APIs

Installation

sudo pip3 install oclc-wrappers

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.7 2018-07-30    
0.0.6 2018-07-27    
0.0.5 2018-06-26    
0.0.4 2018-06-25    
0.0.3 2018-06-20    
0.0.2 2018-06-19    
0.0.1 2018-06-19    

Issues with this package?

Page last updated 2022-08-04 00:28:17 UTC