opencensus-ext-gevent

OpenCensus gevent compatibility helper

Installation

sudo pip3 install opencensus-ext-gevent

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.0 2019-06-01

Issues with this package?

Page last updated 2022-08-04 06:31:12 UTC