opie

A helping friend for the OP-1 synthesizer.

Installation

sudo pip3 install opie

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.8 2017-04-27      
0.0.7 2017-04-26      
0.0.6 2017-04-26      
0.0.5 2017-04-26      
0.0.3 2016-07-09      
0.0.2 2016-07-09      
0.0.1 2016-07-09      

Issues with this package?

Page last updated 2022-03-28 22:22:13 UTC