Menu

osm-descriptor-validator

PyPI page pypi.org/project/osm-descriptor-validator
Versions 1
Files 1
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install osm-descriptor-validator

Versions

VersionSuccessful buildsFailed buildsSkip
1.0 cp37m cp34m, cp35m

Files

VersionABIFilenameSize
1.0 none osm_descriptor_validator-1.0-py3-none-any.whl 2 KB

Issues with this package?

Package/version missing?

Package broken?

Something else

Page last updated 2019-11-06 00:49