paddle-gpu-serving

package for paddle serving with bert

Installation

sudo pip3 install paddle-gpu-serving

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.8.3 2020-10-29
0.8.2 2019-12-26
0.8.1 2019-12-19
0.8.0 2019-12-12
0.7.4 2019-12-03
0.7.3 2019-11-28

Issues with this package?

Page last updated 2022-03-28 16:07:12 UTC