paicli

Client for PAI

Installation

sudo pip3 install paicli

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.5.5 2019-07-22    
0.5.4 2019-02-07    
0.5.2 2019-02-07    
0.5.1 2019-01-14    
0.5.0 2019-01-13    
0.4.2 2018-10-22    
0.4.1 2018-08-14    
0.4.0 2018-07-22    
0.3.4 2018-07-06    
0.3.3 2018-07-06    
0.3.2 2018-06-26    
0.3.1 2018-06-26    
0.3.0 2018-06-25    
0.2.2 2018-06-20    

Issues with this package?

Page last updated 2022-08-04 01:12:11 UTC