pandas-fpl

Pandas wrapper for Fantasy Premier League API based on the FPL package: https://github.com/amosbastian/fpl

Installation

sudo pip3 install pandas-fpl

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.4 2020-10-22    
0.3.3 2020-10-22    
0.3.2 2020-10-22    
0.3.1 2020-10-22    
0.3.0 2020-09-09    
0.2.2 2020-08-28    
0.2.1 2020-07-31    
0.2.0 2020-06-20    
0.1.0 2019-10-27    
0.0.1 2019-10-21    

Issues with this package?

Page last updated 2022-08-04 02:18:08 UTC