pankoff

Easy fields validator

Installation

sudo pip3 install pankoff

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
15.8 2021-05-26      
15.7 2021-05-26      
15.6 2021-05-26      
15.5 2021-05-25      
15.4 2021-05-24      
15.3 2021-05-24      
15.2 2021-05-24      
15.1 2021-05-21      
15.0 2021-05-20      
14.0 2021-05-20      
13.0 2021-05-19      
12.0 2021-05-19      
11.0 2021-05-19      
7.0 2021-05-17      
6.0 2021-05-14      
5.0 2021-05-14      
4.0 2021-05-14      
3.0 2021-05-14      
2.0 2021-05-14      
1.0 2021-05-14      

Issues with this package?

Page last updated 2022-03-28 17:50:57 UTC