paqmind.flask-views

Class-based views for Flask

Installation

sudo pip3 install paqmind-flask-views

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.5.1 2014-11-28    
0.5.0 2014-10-30    
0.4.5 2014-10-23    
0.4.4 2014-09-24    
0.4.3 2014-09-17    
0.4.0 2014-09-14    
0.3.0 2014-09-08    
0.2.2 2014-09-05    
0.2.1 2014-09-05    

Issues with this package?

Page last updated 2022-08-04 01:19:53 UTC