parse-requirements-not-suckily

Wrapper for parse_requirements to make less painful

Installation

sudo pip3 install parse-requirements-not-suckily

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.0 2016-05-17    
0.0.1 2016-05-17    

Issues with this package?

Page last updated 2022-08-04 01:23:40 UTC