parsecfi

Python SDK for the Parsec API

Installation

In a virtualenv (see these instructions if you need to create one):

pip3 install parsecfi

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Bookworm
Python 3.11
Files
0.1.0 2023-08-31    
0.0.3 2023-08-31    
0.0.2 2023-08-31    
0.0.1 2023-08-31    

Issues with this package?

Page last updated 2023-10-28 05:27:16 UTC