paymill

Minimal python API client library for Paymill API v2

Installation

sudo pip3 install paymill

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.1 2013-01-28      
0.1 2013-01-06      

Issues with this package?

Page last updated 2022-03-28 21:43:51 UTC